Help, Support and Suggestions

can't make custom template!!!!!!!
luclucluc at 4:56PM, July 23, 2006
(online)
posts: 306
joined: 7-18-2006
every time i try to make my own custom template or customize it, instead of the part that allows me to customize it, i get one of those big empty boxe with an x in the corner thingies.

can sumbody help me out?
When life gives you lemons, you wonder where the heck they came from.
last edited on July 14, 2011 1:48PM
SpANG at 3:59PM, July 24, 2006
(online)
posts: 3,105
joined: 1-1-2006
show your code. We're not psychic. :wink:

.: SpANG! :.
“To a rational mind, nothing is inexplicable. Only unexplained.”
last edited on July 14, 2011 3:51PM
Anonymous at 7:21PM, July 28, 2006
(offline)
posts: 678
joined: 4-22-2006
Oh! Did you hit “submit” first? I had that problem for a few moments of confusion. It just shows a “preview” of the custom template before you hit “submit,” and since you haven't input anything there's nothing there to show in the preview.
last edited on July 14, 2011 10:53AM
luclucluc at 11:28AM, Aug. 18, 2006
(online)
posts: 306
joined: 7-18-2006
the preview thing shows up as an x, but when i first made my comic i saw the text box thing where i can custimize it in the same spot as where a preview of a pre-made template would be.

i also don't really know much about my browser…


EDIT: oh, heh heh, i think i just fixed it, all i needed to do was select send on the custom template thing :oops:
When life gives you lemons, you wonder where the heck they came from.
last edited on July 14, 2011 1:48PM

Forgot Password
©2011 WOWIO, Inc. All Rights Reserved